We've got a bit of a naming issue here. We just built a CL command that allows you to translate data between CCSIDs. The idea is to allow you to translate CL variable data from one CCSID to another.
The command naming convention that we are using is CLxxxxxxx where the xxxxxxx is the real name and all the command names start with "CL" to avoid conflict when IBM "steals" the idea.
Do you, someone who codes regularly in CL, have any suggestions for a good name for this new command?