Midrange News for the IBM i Community


Posted by: Bob Cozzi
Rogue Programmer
Cozzi Productions, Inc.
Chicagoland
IE and Forum Not Working--FIXED!
has no ratings.
Published: 30 Nov 2011
Revised: 23 Jan 2013 - 1703 days ago
Last viewed on: 21 Sep 2017 (3887 views) 

Using IBM i? Need to create Excel, CSV, HTML, JSON, PDF, SPOOL reports? Learn more about the fastest and least expensive tool for the job: SQL iQuery.

IE and Forum Not Working--FIXED! Published by: Bob Cozzi on 30 Nov 2011 view comments(5)

Return to midrangenews.com home page.
Sort Ascend | Descend

COMMENTS

(Sign in to Post a Comment)
Posted by: neilrh
Premium member *
Jackson, MI
Comment on: IE and Forum Not Working--FIXED!
Posted: 5 years 9 months 23 days 19 hours 23 minutes ago


"Bear with me," is ask for patience. "Bare with me" would be asking them to undress

Posted by: neilrh
Premium member *
Jackson, MI
Comment on: IE and Forum Not Working--FIXED!
Posted: 5 years 9 months 23 days 19 hours 17 minutes ago

And is this "working on it" related to resetting all the thread origination date/time to 11:17 today??

Posted by: bobcozzi
Site Admin ****
Chicagoland
Comment on: IE and Forum Not Working--FIXED!
Posted: 5 years 9 months 23 days 18 hours 46 minutes ago

I am asking them to undress and yes, I had a catch-22 situation, but fixed it just now. :)

Posted by: bobcozzi
Site Admin ****
Chicagoland
Comment on: IE and Forum Not Working--FIXED!
Posted: 5 years 9 months 23 days 17 hours 2 minutes ago

It looks like it is fixed to me. Let me know if you continue to have trouble.

Posted by: Viking
Premium member *
CA
Comment on: IE and Forum Not Working--FIXED!
Posted: 5 years 9 months 23 days 14 hours 19 minutes ago

I'm sitting here completely undressed at work and getting some odd looks...  Laughing